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Overcoming 
Micro’softs Nui’sance’s

• Coping with emails, data backup, data 
organisation

• Obligation to keep client data secure and 
retrievable

• Overcome some (!!) Micro’softs Nui’sance’s

• Some Useful Microsoft Shortcuts



Rule 4 
Confidentiality and disclosure

• You and your firm must keep the affairs of 
clients and former clients confidential 
except where disclosure is required or 
permitted by law or by your client (or 
former client).



Rule 4 
Sharing Offices / Data Storage

• You should only share office services with other 
businesses if confidentiality can be ensured.

• It can make sense to share Data Storage with 
another Solicitor – either on their PC, on a spare 
PC located in their office or on backup disks held 
at their offices.  Think Fire and Flood (more 
later).

BUT



Rule 4 
Data Storage

• Make Sure You Know:

– how and where your Data are kept
– when and how you will have access to them

• NB (Safe Harbour rules apart) you can’t 
control where your Webmail is stored or 
whether you will be able to retrieve it



Rule 5 
Business Management

You must make arrangements for:

• safekeeping documents and assets entrusted to 
your firm; 

• Continuity with minimum interruption to clients' 
business – NB this does not simply mean Data 
Backup.  Importantly it means Data Recovery as 
well; 

• Risk management.



Rule 5 
Risk & Continuity

• Arrangements should reflect a systematic 
and effective approach and include 
periodic reviews of their effectiveness.

• Test your Backups - No point in having 
them if you can’t use them on another 
computer, or the media are corrupt or 
damaged and you can’t recover the Data .



Passwords
• Passwords are a vital safeguard

• Whatever banks say, many of us can’t 
remember 5 let alone 50 different passwords so 
we have to note them down somewhere.  

• Don’t put all your passwords in one easy-to-find 
place like
– A list in your drawer / file on PC desktop marked 

“Private Password List” or on a sticker on your PC



Passwords
• NEVER use your kids’ or family’s names or 

normal words.  Cyber-crims use "bots" and 
“spiders” to check and try every dictionary word 
to see if it’s your password.  You won’t be safe.

• INSTEAD, mix letters and numbers, lower and 
uppercase, punctuation and misspellings – and 
the longer the better.  

• But how to remember your passwords?  



Passwords

• Maybe think of a memorable phrase and 
only use certain letters and then add 
numbers and ungrammatical symbols or 
punctuation to it.

• Maybe not as simple as Mr Peter Justice 
Smith’s “Smithy Code Jackie Fisher who 
are you Dreadnought”



Passwords
• Maybe use the first or second or nth letter 

of each word in your memorable phrase.

For example “My Dog’s Got Fleas” might 
remind you that your password is ygTs

• To which you could add non alphanumeric 
symbols such as “*” and “(” and “)” to 
make it more difficult to guess



Security

• Micro’softs Logon is not desperately secure and can easily be 
overcome if Laptop stolen.  It’s better than nothing (but not much!)

• Encryption software can be complex and expensive but there is n 
open source freeware encryption program called Truecrypt you 
could try  - BUT - make sure you understand how to use it before 
you start!

• Some Data, like your accounts or accounts package, should not be 
on your open network.  Buy another computer and don’t allow 
anyone to use it unless specifically authorised



Security

• Networks – encrypt and ensure that only 
named Mac codes can use them as well 
as the normal wireless encryption keys

• Don’t broadcast your SSID

• Fireproof Data Safe – not the same as 
ordinary safe or fireproof safe



Emails
• Always put in a subject line and make it relevant and clear

• Instead of “Re” or “Re Meeting” it might be more helpful to say:
• “Meet: Monday 18 May, 1230, Pig & Whistle. Swift pint before Blog 

Contract Exchange”

• Change the Subject line to reflect the current subject

• It may be convenient to use an earlier email to the recipient but if the 
new message is about  “Dreadnought - Legal Due Diligence 
Answers needed today please” It doesn’t help the recipient if the 
heading is still: 

• “Meet: Monday 18 May, 1230, Pig & Whistle. Swift pint before Blog 
Contract Exchange”



Emails
• Think, Check, Reflect BEFORE you send

• Don’t email in a fury.
• Say what you mean
• Make sure you mean what you say
• Jokes may not work by email unless you know the other person well.
• “I’ll ask the question in the House.  £50k?– OK, after all we need to 

bend the rules sometimes” might be taken more seriously in court.

• Insert Privilege Line in Heading

• E.g. “Privileged Solicitor Client Communication” makes it easier and 
clearer for Discovery.



Emails
• Replies - To all?  Forward or Attach an email? Do you really need to do 

reply to all?  Think first.

• Most secure is to attach a copy of the email to your email to avoid either 
unwanted discovery of the chain or any risk of an email being sent to an 
earlier member of the chain or to any comments (particularly if adverse) 
made to the person you intend to forward to being seen by others in the 
chain.

• Confidentiality of recipients – don’t show their email addresses 
without their consent

• CC only if you know for sure that every recipient knows or can know every 
other recipient’s email address. Otherwise, send the email to yourself and 
put the recipients’ addresses in the BCC box.

• Be careful to send your email to the right person – can be a problem with 
Outlook and Outlook Express predictive recipient.  Just like putting the letter 
into the wrong envelope.  Embarrassing at best, negligent at worst.



Email Backup 
Where are my Emails?

• Where are my Emails stored?

• You need to ensure that your emails are 
backed up along with all other data.  

• Not straightforward because Micro’soft 
hides email files deep within the C drive



Webmail
• Webmail

• If you use Webmail - like Hotmail, Yahoo, Gmail - you have three 
major professional problems:

– the data are unlikely to be stored in compliance with the Data Protection 
Act

– the data are not within your control
– you are unlikely to be complying with the Code of Conduct

• Webmail is difficult to back up unless you also have Outlook (or 
similar) into which you can import or forward the webmail

• you may just have to print every email and either store it as a hard 
copy or scan it and save it as a pdf.



Outlook Emails
• Outlook
• Outlook Emails, Contacts, Calendar and Tasks, are all stored in 

Outlook data files with the extension 
• “**.pst”.

• The default name of the file is 
• “Outlook.pst”.

• The default location is:

• C:\Documents and Settings\[your username]\Local Settings\Application 
Data\Microsoft\Outlook



Where should I put Data?
• Put Data in an easy to find, easy to backup location 

on your PC

• Best to put all Working Data, files, documents, scans, 
emails onto one or more separate partitions on your 
Hard Drive (usually the D drive)

• Leave the operating System and Program files on the C 
drive

• Use Acronis, Norton Ghost or similar to create partitions



How to Change Default location of 
Outlook emails

• Close Outlook.  Create a new folder in your D drive – e.g. D:\ 
Outlook

• Move the Outlook.pst from the Windows default location on the C 
Drive to the new location - D:\ Outlook

• Open Outlook.  You will now get an error message “cannot find 
default personal folder”. Ignore this

• Outlook will then prompt you to browse to the folder where 
Outlook.pst is located

• Browse to the new folder in D:\Outlook, Click on the Outlook.pst file 
and you’re done.

• See screenshots and step-by-step instructions below



10 Steps to Heaven
• Step by step instructions and screenshots 

on how to:

• Move Outlook files from their hidden default 
location to the D drive

• Change the folder name to one of your 
choice.  For example:

• “EMAILS”



The default path to your Outlook.pst files is: 
 
C:\Documents and Settings\[your username]\Local Settings\Application 
Data\Microsoft\Outlook 
 
For this exercise the [your username] we will use is “M” 
 
Here are the steps to follow: 
 
1. In windows explorer, create a directory called “EMAILS” (or whatever name you 

want to call it) on your “D” drive (or whatever you called the data partition on your 
hard disk): 

 

 
 
 
2. Next, in Windows Explorer, first check that “show hidden files and folders” is 

enabled.  If not, then enable it.  Otherwise you won’t be able to see the Outlook.pst 
file’s default location within “Local Settings”.  Instead, you will see a screen like this: 

 

 
 



3. To enable “show hidden files and folders”, go to windows explorer.  Click 
“Tools”, then “Folder Options”, then the “View” tab.  Scroll down until you get to 
“Hidden Files and Folders”.  Click the “Show hidden files and folders” button 
then click “Apply” then click “OK” 

 

 
 
4. Now click “Local Settings”, then “Application Data”, then “Microsoft”, then 

“Outlook”.  You will then see something like this: 
 

 
 



5. Next, Right click the Outlook Directory (highlighted in screenshot in 4. above) 
and click “Cut”.  Then go to your new EMAILS directory on the D drive, Right 
click on it and then click “Paste”.  Your screen will then look something like this: 

 

 
 
6. Next, open Outlook and you should get an error message like this: 
 

 
 
7. Click “OK” and you will get a screen like this: 
 

 



8. Go to the “Look in” box at top of your screen and click the arrow to the right of 
“Outlook” and click on the D drive icon, then double click “EMAILS”, then 
double click “Outlook”, then click “open”.  You will then see a screen like this: 

 

 
 
9. Click “OK” and you will think nothing has happened because Outlook will have 

closed.  Don’t worry.  Open Outlook again, in the normal way and you’re done 
and should see this with whatever Outlook folders you had before and whatever 
emails you had in those folders (there are no emails in this demo folder): 

 

 
 
 
10. Enjoy! 



Where are “My Documents” stored?

• Windows’ puts all the files and documents into the 'My Documents' folder by 
default. This is located fairly deep within the C drive.

• You can move the default location to the Data partition on your hard drive – 
where it will not be mixed up with program files

• The aim is to have all your working data in one convenient place to make 
backing up easier and organisation of your computer better.

• Make sure you create relevant folders within “My Documents” (and in 
Outlook) or even rename it entirely to fit with your practice and client 
requirements.

• The “My Documents” default location is:
– C:\Documents and Settings\[your username]\My Documents



Move My Documents

• First, go to the drive where you want to store "My 
Documents" and make a new folder in that drive with a 
name of your choice (e.g. “Dreadnought Solicitors”)

• Next, Right click “My Documents", then click Properties.

• In the window that appears type the name of the 
directory and new folder you made then click "Move" and 
you’re done.  Screenshots and step-by-step instructions 
below



7 Steps to Heaven
• Step by step instructions and screenshots 

on how to:

• Move My Documents from its hidden default 
location to the D drive

• Change the name of My Documents to one of 
your choice. For example: 

• “Dreadnought Solicitors”



 
The default path to your My Documents files is: 
 
C:\Documents and Settings\[your username]\My Documents 
 
For this exercise the [your username] we will use is “M”.   
 
Here are the steps to follow: 
 
 
1. In windows explorer, create a directory called “Dreadnought Solicitors” (or whatever 

name you want to call it) on your “D” drive (or whatever you called the data partition 
on your hard disk): 

 

 
 
 
2. Next, in Windows Explorer, Right click My Documents, then click “Properties”. 

You will see a screen like this: 
 

 
 



3. Highlight “C:\Documents and Settings\M\My Documents” in the “Target” box 
and change it to D:\Dreadnought Solicitors as in the screen below: 

 
 

 
 
 
4. Click OK and a screen will come up saying “the folder “D:\Dreadnought 

Solicitors” does not exist.  Would you like to create it?”   
 

 
 



5. Click “Yes”.  The following screen appears: 
 
 

 
 
 
6. Click “Yes” and you’re done.  Your windows explorer will now look like this: 
 
 

 
 
 



7. “My Documents are now stored in the “Dreadnought Solicitors” Directory on the 
D drive.  But, contradictorily, there is still a folder called “My Documents” at the 
top of your screen.  This is easy to change by Right clicking on “My Documents”, 
clicking “Rename” and then renaming it “Dreadnought Solicitors”.  You still 
appear to have two folders called “Dreadnought Solicitors, but in reality you 
don’t.  See screenshot below: 

 

 
 



How much is your Data Worth?

Hardware is fairly easy and cheap to replace

Years of Client and Office Data are not

Make sure your Data are:

• Properly and verifiably backed up
• regularly and consistently backed up
• Securely stored
• Recovery-tested



Backup Resilience & Testing 
Rule 5

• Business Resilience and Continuity

• Make data safeguarding and backup arrangements with other 
solicitors you know – just as you would for holiday cover “Buddies”

• Store critical documents securely and scan for additional security 
and easy recovery.

• Ensure your backup system works

• Remember that backups can also fail, so check regularly if you can 
restore from them

• Regularly test your backup and your backup system are working.  
• Don’t just assume the scheduled automatic backup is working. 
• Fire drills are as important for practice as for identifying problems. 



Kit List

• C  Ds
• D  VDs
• USB Flash Drives
• Portable External Hard Drives
• External Desktop Drives
• Network Attached Storage



Basic Kit
• CDs store up to 700MB.  Not as easy to save data to as 

USB flash drives and external hard drives.  Cost: 50p 
(71p per GB)

• DVDs store up to 4.5GB. Not as easy to save data to as 
USB flash drives and external hard drives.  Cost: 50p 
(10p per GB)

• USB Flash drives are very small, very convenient and 
easy to use - and easy to lose!.  They record more data 
more quickly than CD/DVDs.  Cost:
– £16 for 8GB (50p per GB)
– £34 for 16GB (47p per GB)



More Serious Kit
• External Hard Drives are now very cheap.  Get at least 

two.  Keep one with the computer and the other 
somewhere else  

• Combine with CD/DVD’s, USB Flash Drives and NAS 

• Can also be used as a backup of the NAS to take off- 
site.

• Portable External Hard Drives store up to 500GB and 
weigh about 200 grams.  Easy and convenient to use 
and to carry in pocket or bag.  Cost: 
– £40 for 160GB (25p per GB)
– £90 for 500GB (17p per GB).



Still Serious Kit

• Desktop External Hard Drives are readily available 
and store up to 2TB.

• Larger and heavier but a little cheaper than portable 
versions.  Cost:

• £50 for 500GB (10p per GB), £80 for 1TB (8p per GB), 
£220 for 2TB (11p per GB).

• Consider buying two external hard drives.  Keep one 
with your PC and another somewhere else

• If you have a very large amount of data, consider 
Incremental Backup



Still More Serious Kit 
NAS

• NAS devices are similar in size to desktop external hard drives but 
are much faster, more versatile, can act like a server and back up 
several computers.  They are readily available in up to 2TB.  Cost: 
£160 for 500GB (32p per GB), £195 for 1TB (19.5p per GB), £290 
for 2TB (14.5p per GB). 

• Are essentially external hard drives for your entire local network

• Usually attached to your router

• Good for backing up multiple computers 

• Also good for sharing documents without having to have the right 
PC online



Backup & Imaging Software

• Acronis and Norton Ghost are good Each will allow you to make partitions 
on your hard drive. 

• Acronis allows you to change the size of the partitions without having to 
reinstall the operating system (and therefore lose your un-baked up data!!)

• They back up everything on the hard disc by making an identical image

• Do this monthly and automate it

• Easiest to save images to External Hard Drive or NAS

• First image will take quite a time. Subsequent will be incremental and faster 
as it only back up the changes



Online Backup/Offsite storage
• Online backup can be very expensive and is not the quickest way 

to restore data

• There are some cheapish online storage providers but ensure you 
know where your data are stored, that they won’t be overwritten or 
deleted after time or if you try to store more data than your 
allocation.

• You may have to use provider’s proprietary software and be 
licensed by the number of computers as well as volume of data

• You may have problems if you changed computer and/or operating 
systems.

• Ditto Practice Management Systems - Make sure your licence 
allows you to keep a working archive copy of the software.



Buddy Backup

• Buddy Backup by Databarracks is an exception 
– and free (for now).  

• It enables you to share encrypted space on a 
“Buddy’s” computer

• For solicitors this should be another solicitor but 
you could also use it to link a computer at home, 
for example, to the one in your office.



Automate Backup

• Automate your backups whenever 
possible

• Easiest to do with External Hard Drives

• Servers and Practice Management 
Systems have their own requirements



BACKUP STRATEGIES 
Verify

• Sensible to try to restore to a different computer

• Make sure all of the data and emails can be read on the new 
computer. 

• Sometimes folders are made as 'Shortcuts‘. These are simply links 
to the actual location of files so when restored to the original PC it 
may show the data as being present but on a different PC this data 
will not be present and will show up the flaw in your backup 
procedure.

• Make an extra copy of your backup.  Take it home, to another 
solicitor or your bank to be absolutely sure



A BACKUP PROGRAMME 
Verify

• Verify your backup has worked every day and regularly test that it can be 
restored – what’s the point of a great backup program if a problem prevents 
data restoration? 

• Rotate your backup media and ensure adequate copies.

• Don’t get lulled into a false sense of security.  Burning a CD/DVD of your 
files every so often is not enough because CDs/DVDs:

– are not always that reliable, can easily become corrupted and might not be 
readable

– do not have an infinite life span
– deteriorate and can fail if stored in even a slightly damp or too warm environment
– you may not know your CD/DVD backups don’t work until you need them.



Backup Plan - When to Backup?
• Daily – say Monday – Thursday

• Weekly – say Friday

• Monthly – say 1st of every month;

• Annually – say 1st February each year



Labelling & Storage

• Label
• To help you find the most recent backup, label each set 

of backup media with:
– the date
– whether it’s Daily, Weekly, Monthly or Annual
– its Content 
– the particular computers it backs up

• Store
• Store backups in different locations, one of which should 

be off-site if possible 



How long to retain Backups?

• Daily backup for one week or more

• Weekly backup for one month or more

• Monthly backup for twelve months or more

• Yearly backup for three years or more



Word Nuisances 
Track Change Security

• Beware revealing information in track 
change mode

• Not enough to hide them
• Go to Tools>Options>Security>and Click
• Remove personal information from file 

properties on save
• Check Properties as well to see if anything 

confidential is left behind



Track Change Security

• Safest method:
• Highlight from one letter in from start until 

one letter before end of track changed 
document 

• Copy then Paste into a new, blank 
document.



Word Nuisances

• BEWARE anything described as “Smart” 
by Micros’oft!

• Don’t get caught by Word’s automatic 
changes.

• Here’s how to disable some of them.



Word Nuisances
• Most of Word 2003’s automatic changes are in 

the “Tools>AutoFormat As You Type tab”. 

• A similar set of options exists in the 
“Format>AutoFormat tab” — but disabling there 
won’t help.

• Word 2007 does the same things but you need 
to use the Office button



Some Word Nuisances & 
How to overcome them

Word creates Hyperlinks when you type a Web page 
address:

• Go to Tools>AutoCorrect Options

• Select the AutoFormat As You Type tab.

• Under the Replace As You Type check box, Deselect 
Internet And Network Paths With Hyperlinks check box

• Click OK.



Word inserts copyright symbol
• Go to Tools>AutoCorrect Options

• Select the AutoCorrect tab

• Under the Replace Text As You Type check box:

• Deselect the copyright symbol

• Alternatively use backspace then space to clear as you 
type if you still want to be able to use the symbol.



You want to select a few letters 
but it highlights the whole word.

• Go to Tools>Options 

• Click the Edit tab

• In the right column under Editing Options

• Deselect the When Selecting, Automatically Select 
Entire Word check box

•
• Click OK.



Automatic Numbering

You start to type and Word treats it as a bulleted list

• Go to Tools>AutoCorrect Options

• Select the AutoFormat As You Type tab.

• Deselect the Automatic Bulleted List and/or Automatic 
Numbered list check boxes

• Click OK.



Automatic Numbering

You type “1” and some text.

• Word treats it as a bulleted or numbered list when you 
press Enter.

• You start entering an automatic bulleted or numbered list 
but it continues every time you hit Enter but you actually 
want to stop it.

• Hit Enter a second time and Word will stop the list (you 
can also use this to get bigger line spaces between 
bullets and numbers).



Grey brackets appear

• Go to Tools>Options

• Select the View tab. 
• Under the Show options
• Deselect the Bookmarks check box
• C  lick OK.



Overtype mode
• I’m typing and it’s overtyping the next letters and 

words.

• Go to Tools>Options

• Select the Edit tab

• Under Editing Options

• Deselect the Overtype Mode check box 

• Click OK



Shortcuts

Do What? Shortcut
• Copy Ctrl+C 
• P  aste  Ctrl+V
• B  old  Ctrl+B
• Underline Ctrl+U
• Italics Ctrl+i
• Print Ctrl+P



Shortcuts
Do What? Shortcut

• C  ut  Ctrl+X 
• Undo CTRL+Z
• Redo CTRL+Y
• S  ave  CTRL+S
• Find CTRL+F
• Replace CTRL+H
• Go to a page CTRL+G



Shortcuts
Do What? Shortcut

• Select All Ctrl + A
• Hanging para Tab then Ctrl+Tab
• Undo Hanging para Ctrl+Shift+Tab
• Line break Shift+Enter
• Page break Ctrl+Enter
• Column break Ctrl+Shift+Enter



Shortcuts
Do What? Shortcut

• Decrease font size Ctrl +Shift+<
• Increase font size Ctrl + Shift +>
• Page number Alt+Shift+P
• Align left Ctrl + L
• Align right Ctrl + R
• Align centre Ctrl + E
• Justify CTRL+J



Shortcuts

Do What? Shortcut
• Switch Windows Alt + Tab
• Copyright Alt+Ctrl+C
• Reg trademark Alt+Ctrl+R
• Trademark Alt+Ctrl+T




